Vodafone/Arcor DSL Probleme

Seit einiger Zeit stelle ich bei regelmäßigen Messungen meiner DSL Leitung fest, dass ich anstatt der sonstigen 6 MBit/s nur noch ca. 4,5 zur Verfügung habe. An sich stört es mich nicht, da ich (wir) auch damit auskomme(n). Trotzdem wollte ich die Sache mal in Angriff nehmen. Also fix das Telefon geschnappt und angerufen.

Positiv ist, dass Vodafone eine kostenlose Hotline hat. Die Zeit in der Warteschleife, war dann weniger schön. Geht es nur mir so oder könntet ihr auch manchmal bei dieser Dudelei den Hörer wegwerfen?! Die vor sich hin plätschernde Musik soll wohl aufgebrachte Kunden beruhigen – als Hinweis an Vodafone und alle anderen Hotlines – nach spätestens 3 Minuten wird von dem Dauergedudel meine Laune wieder schlechter. Weiter in der Geschichte.

Ich hatte dann einen Kundenbetreuer (das Wort klingt irgendwie nach Pflegekraft oder?!) an der Strippe und erklärte ihm mein Problem. Hier auch für euch:

Ich habe seit vielen Jahren mein DSL bei Arcor (jetzt Vodafone nach der Übernahme). Von denen habe ich auch eine original Starterbox und ein WLAN-Modem. Werte waren fast perfekt – 6 MBit/s Download. Da ich mit den Funktionen des Arcor WLAN-Modems nicht mehr zufrieden war, hatte ich mir eine Fritzbox 7170 zugelegt. Also Geräte getauscht und immer noch 6 MBit/s. Der Wechsel der Geräte hatte also keine Auswirkung auf die Geschwindigkeit. Das alte Arcor WLAN-Modem packte ich in den Schrank, da es ja noch ohne Fehler funktionierte. Erst vor mehreren Wochen bemerkte ich ein Abfallen der Geschwindigkeit im Download. Dazwischen hatte ich auch 2 Tage, wo das DSL komplett weg war.

Das erklärte ich auch genauso. Mein Puls stieg leicht an, als mir der Herr am anderen Ende der Leitung erklärte: „Sie wissen, dass unser Angebot nur bis zu 6 MBit/s beinhaltet?!“. Ich sagte „Ja, das ist mir klar, aber ihr hattet mir ja über Jahre hinweg die vollen 6 MBit/s geliefert. Deshalb möchte ich gern, das es wieder so ist!“. Also begann die Fehlersuche. Da ich die Prozedur schon kannte, erzählte ich ihm gleich, dass ich schon:

  • die Starterbox vom Strom und vom Telefonkabel getrennt hatte
  • mein Modem neu gestartet hatte
  • per Kabel mit dem Router verbunden war

So kürzte ich die Sache ab und er versprach mir, es an die Technik weiterzuleiten und diese sich in 24 bzw. maximal 48 Stunden bei mir melden würde. Nach dem Abgleich meiner Handynummer, war dieses Gespräch erst einmal beendet. Innerhalb von 2 Stunden rief mich dann ein Techniker zurück und teilte mir mit, dass es wirklich messbare Störungen in der Leitung gibt. Er hatte daraufhin ein „Störprofil“ geschaltet, um eine stabilere Verbindung aufzubauen. Auch ihm erzählte ich, das ich jetzt eine Fritzbox habe, mit dieser auch schon die 6 MBit/s über mehrere Monate hatte… bla bla bla.

Der Techniker schlug mir vor, eine Dauermessung bis zum nächsten Tag durchzuführen und ich sollte mein altes WLAN-Modem bereit halten. Heute kam dann auch der Rückruf vom Techniker mit der Meldung, dass es wohl am Endgerät liegt. Ich könnte mich beim Service erkundigen, ob ich als Bestandskunde eine vergünstigte neue Easybox bekommen kann. „Moment mal, wozu habe ich jetzt mein altes WLAN-Modem auf den Tisch gepackt?!“ – ratter, kurze Bedenkzeit des Technikers. Ich Erklärte ihm wieder – altes Arcor WLAN-Modem = intakt und noch vorhanden – Fritzbox ist jetzt dran.

„Ok, dann testen Sie das bitte noch einmal mit dem alten Originalgerät und wenn es nicht besser sein sollte, müssen wir einen Techniker vor Ort schicken. Melden Sie sich bitte dazu wieder beim Service.“

Also gut, Fritzbox abgeklemmt und das alte Arcor-Gerät wieder angeschlossen. Zum Glück waren noch alle Einstellungen abgespeichert, so dass es sich sofort wieder einwählen konnte. Browser auf und siehe da – auch nur 4,5 MBit/s. Irgendwie glaube ich also nicht mehr daran, dass es an der Fritzbox liegt, wenn auch mein altes Gerät jetzt auch den gleichen niedrigeren Wert liefert.

Also wieder die Hotline anrufen – Warteschleife (hmpf) – und einen Mitarbeiter, dem ich zu seinen Notizen im System zusätzliche noch einmal alles erkläre. „Ja aber wenn Sie ein Gerät eines Fremdherstellers nutzen, geben wir keine Gewährleistung in Bezug auf die Geschwindigkeit!“. Ich dachte mir nur: „ Macht ihr doch eh nicht – bis zu 6 M/Bit, stimmt’s?!“. Ich fragte ihn, ob er mich nicht verstanden hat, dass ich es mit dem alten Gerät getestet hatte und keine anderen Werte bekam. Etwas genervt sagte ich „Ich kann jetzt auch mein altes ORIGINALGERÄT anschließen, aber das Resultat ändert sich nicht – geringerer Download!“. Danach kam nur noch ein „Ich leite es erneut an die Technik weiter und wünsche Ihnen noch einen schönen Tag“.

Was an solchen Serviceabläufen wirklich nervt, ist die Tatsache, dass man das Problem immer wieder und wieder erläutern muss und die Callcenteragents (klingt irgendwie nach geheimer Mission) nicht die Zeit haben, um genau hinzuhören. Letzten Endes bin ich mir fast sicher, dass es teilweise mehr Zeit kostet, weil Kunden alles mehrmals erklären müssen, anstatt es einmal vernünftig aufzunehmen.

So, jetzt warte ich auf den Rückruf des Technikers. Mal sehen wann er sich meldet und was sich dann ergibt.

Über Torsten
Mein Name ist Torsten. Ich hoffe der Artikel hat dir gefallen und über ein Feedback von dir würde ich mich sehr freuen.

1 Kommentar zu Vodafone/Arcor DSL Probleme

  1. Sei froh das noch 4,5 ankommen, bei sollten 2000 ankommen, letztlich sind es 7-800. anfangs war es prima mit der UMTS-Flat – mittlerweile habe ich kein Empfang mehr und nur noch die saulangsame DSL-Leitung…

Kommentar hinterlassen

E-Mail Adresse wird nicht veröffentlicht.


*


Durch das Fortsetzen der Benutzung dieser Seite, stimmst du der Benutzung von Cookies zu. Weitere Informationen

Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen", um Ihnen das beste Surferlebnis möglich zu geben. Wenn Sie diese Website ohne Änderung Ihrer Cookie-Einstellungen zu verwenden fortzufahren, oder klicken Sie auf "Akzeptieren" unten, dann erklären Sie sich mit diesen.

Schließen